permanent
[RFC 3229: Delta encoding in HTTP]HTTP 头速查
搜索 IANA 登记的 HTTP 字段,在浏览器中完成处理。
permanent
[RFC 9110, Section 12.5.1: HTTP Semantics]permanent
[RFC 2324: Hyper Text Coffee Pot Control Protocol (HTCPCP/1.0)]permanent
[RFC 8942, Section 3.1: HTTP Client Hints]permanent
[RFC 7089: HTTP Framework for Time-Based Access to Resource States -- Memento]permanent
[RFC 9110, Section 12.5.3: HTTP Semantics]permanent
[RFC 2295: Transparent Content Negotiation in HTTP]permanent
[RFC 9110, Section 12.5.4: HTTP Semantics]permanent
[RFC 5789: PATCH Method for HTTP]permanent
[Linked Data Platform 1.0]permanent
[RFC 10008, Section 3: The HTTP QUERY Method]permanent
[RFC 9110, Section 14.3: HTTP Semantics]permanent
[RFC 9421, Section 5.1: HTTP Message Signatures]permanent
[Fetch]permanent
[Fetch]permanent
[Fetch]permanent
[Fetch]permanent
[Fetch]permanent
[Fetch]permanent
[Fetch]permanent
[Fetch]permanent
[RFC 9111, Section 5.1: HTTP Caching]permanent
[RFC 9110, Section 10.2.1: HTTP Semantics]permanent
[RFC 7639, Section 2: The ALPN HTTP Header Field]permanent
[RFC 7838: HTTP Alternative Services]permanent
[RFC 7838: HTTP Alternative Services]permanent
[RFC 2295: Transparent Content Negotiation in HTTP]permanent
[RFC 4437: Web Distributed Authoring and Versioning (WebDAV) Redirect Reference Resources]permanent
[RFC 8053, Section 4: HTTP Authentication Extensions for Interactive Clients]permanent
[RFC 9110, Section 11.6.3: HTTP Semantics]permanent
[RFC 9110, Section 11.6.2: HTTP Semantics]permanent
[RFC 9842, Section 2.2: Compression Dictionary Transport]permanent
[RFC 9111, Section 5.2: HTTP Caching]permanent
[RFC 9875: HTTP Cache Groups]permanent
[RFC 9875: HTTP Cache Groups]permanent
[RFC 9211: The Cache-Status HTTP Response Header Field]permanent
[RFC 8607, Section 5.1: Calendaring Extensions to WebDAV (CalDAV): Managed Attachments]permanent
[RFC 7809, Section 7.1: Calendaring Extensions to WebDAV (CalDAV): Time Zones by Reference]permanent
[RFC 9297: HTTP Datagrams and the Capsule Protocol]permanent
[RFC 9213: Targeted HTTP Cache Control]permanent
[RFC 8586: Loop Detection in Content Delivery Networks (CDNs)]permanent
[RFC 8739, Section 3.3: Support for Short-Term, Automatically Renewed (STAR) Certificates in the Automated Certificate Management Environment (ACME)]permanent
[RFC 8739, Section 3.3: Support for Short-Term, Automatically Renewed (STAR) Certificates in the Automated Certificate Management Environment (ACME)]permanent
[Clear Site Data]permanent
[RFC 9440, Section 2: Client-Cert HTTP Header Field]permanent
[RFC 9440, Section 2: Client-Cert HTTP Header Field]permanent
[RFC 9112, Section 9.6: HTTP/1.1]permanent
[RFC 9729: The Concealed HTTP Authentication Scheme]permanent
[RFC-ietf-masque-connect-udp-listen-16: Proxying Bound UDP in HTTP]permanent
[RFC 9110, Section 7.6.1: HTTP Semantics]permanent
[RFC 9530, Section 2: Digest Fields]permanent
[RFC 6266: Use of the Content-Disposition Header Field in the Hypertext Transfer Protocol (HTTP)]permanent
[RFC 9110, Section 8.4: HTTP Semantics]permanent
[RFC 9110, Section 8.5: HTTP Semantics]permanent
[RFC 9110, Section 8.6: HTTP Semantics]permanent
[RFC 9110, Section 8.7: HTTP Semantics]permanent
[RFC 9110, Section 14.4: HTTP Semantics]permanent
[Content Security Policy Level 3]permanent
[Content Security Policy Level 3]permanent
[RFC 9110, Section 8.3: HTTP Semantics]permanent
[RFC-ietf-httpbis-rfc6265bis-22, Section 5.8.1: Cookies: HTTP State Management Mechanism]permanent
[HTML]permanent
[HTML]permanent
[HTML]permanent
[HTML]permanent
[Fetch]permanent
[RFC 5323: Web Distributed Authoring and Versioning (WebDAV) SEARCH]permanent
[RFC 9110, Section 6.6.1: HTTP Semantics]permanent
[RFC 4918: HTTP Extensions for Web Distributed Authoring and Versioning (WebDAV)]permanent
[RFC 3229: Delta encoding in HTTP]permanent
[RFC 9745, Section 2: The Deprecation HTTP Response Header Field]permanent
[RFC 4918: HTTP Extensions for Web Distributed Authoring and Versioning (WebDAV)]permanent
[RFC 4918: HTTP Extensions for Web Distributed Authoring and Versioning (WebDAV)]permanent
[RFC 9635: Grant Negotiation and Authorization Protocol (GNAP)]permanent
[RFC 9842, Section 2.3: Compression Dictionary Transport]permanent
[RFC 9449: OAuth 2.0 Demonstrating Proof of Possession (DPoP)]permanent
[RFC 9449: OAuth 2.0 Demonstrating Proof of Possession (DPoP)]permanent
[RFC 8470: Using Early Data in HTTP]permanent
[RFC 9110, Section 8.8.3: HTTP Semantics]permanent
[RFC 9110, Section 10.1.1: HTTP Semantics]permanent
[RFC 9111, Section 5.3: HTTP Caching]permanent
[RFC 7239: Forwarded HTTP Extension]permanent
[RFC 9110, Section 10.1.2: HTTP Semantics]permanent
[RFC 7486, Section 6.1.1: HTTP Origin-Bound Authentication (HOBA)]permanent
[RFC 9110, Section 7.2: HTTP Semantics]permanent
[RFC 4918: HTTP Extensions for Web Distributed Authoring and Versioning (WebDAV)]permanent
[RFC 9110, Section 13.1.1: HTTP Semantics]permanent
[RFC 9110, Section 13.1.3: HTTP Semantics]permanent
[RFC 9110, Section 13.1.2: HTTP Semantics]permanent
[RFC 9110, Section 13.1.5: HTTP Semantics]permanent
[ RFC 6338: Scheduling Extensions to CalDAV]permanent
[RFC 9110, Section 13.1.4: HTTP Semantics]permanent
[RFC 3229: Delta encoding in HTTP]permanent
[RFC 8473: Token Binding over HTTP]permanent
[RFC 10036: Incremental Forwarding of HTTP Messages]permanent
[RFC 2068: Hypertext Transfer Protocol -- HTTP/1.1]permanent
[RFC 3253: Versioning Extensions to WebDAV: (Web Distributed Authoring and Versioning)]permanent
[HTML]permanent
[RFC 9110, Section 8.8.2: HTTP Semantics]permanent
[RFC 8288: Web Linking]permanent
[RFC 9652: The Link-Template HTTP Header Field]permanent
[RFC 9110, Section 10.2.2: HTTP Semantics]permanent
[RFC 4918: HTTP Extensions for Web Distributed Authoring and Versioning (WebDAV)]permanent
[RFC 9110, Section 7.6.2: HTTP Semantics]permanent
[RFC 7089: HTTP Framework for Time-Based Access to Resource States -- Memento]permanent
[RFC 2227: Simple Hit-Metering and Usage-Limiting for HTTP]permanent
[RFC 9112, Appendix B.1: HTTP/1.1]permanent
[RFC 2295: Transparent Content Negotiation in HTTP]permanent
[Network Error Logging]permanent
[RFC-ietf-httpbis-no-vary-search-10: The No-Vary-Search HTTP Caching Extension]permanent
[OData Version 4.01 Part 1: Protocol]; [OASIS]; [Chet_Ensign]permanent
[OData Version 4.01 Part 1: Protocol]; [OASIS]; [Chet_Ensign]permanent
[OData Version 4.01 Part 1: Protocol]; [OASIS]; [Chet_Ensign]permanent
[OData Version 4.01 Part 1: Protocol]; [OASIS]; [Chet_Ensign]permanent
[RFC 8053, Section 3: HTTP Authentication Extensions for Interactive Clients]permanent
[RFC 3648: Web Distributed Authoring and Versioning (WebDAV) Ordered Collections Protocol]permanent
[RFC 6454: The Web Origin Concept]permanent
[HTML]permanent
[RFC 8613, Section 11.1: Object Security for Constrained RESTful Environments (OSCORE)]permanent
[OASIS Project Specification 01]; [OASIS]; [Chet_Ensign]permanent
[RFC 4918: HTTP Extensions for Web Distributed Authoring and Versioning (WebDAV)]permanent
[HTML]permanent
[HTML]permanent
[RFC 3648: Web Distributed Authoring and Versioning (WebDAV) Ordered Collections Protocol]permanent
[RFC 7240: Prefer Header for HTTP]permanent
[RFC 7240: Prefer Header for HTTP]permanent
[RFC 9218: Extensible Prioritization Scheme for HTTP]permanent
[RFC 9110, Section 11.7.1: HTTP Semantics]permanent
[RFC 9110, Section 11.7.3: HTTP Semantics]permanent
[RFC 9110, Section 11.7.2: HTTP Semantics]permanent
[RFC-ietf-masque-connect-udp-listen-16: Proxying Bound UDP in HTTP]permanent
[RFC 9209: The Proxy-Status HTTP Response Header Field]permanent
[RFC 7469: Public Key Pinning Extension for HTTP]permanent
[RFC 7469: Public Key Pinning Extension for HTTP]permanent
[RFC 9110, Section 14.2: HTTP Semantics]permanent
[RFC 4437: Web Distributed Authoring and Versioning (WebDAV) Redirect Reference Resources]permanent
[RFC 9110, Section 10.1.3: HTTP Semantics]permanent
[Referrer Policy]permanent
[HTML]permanent
[RFC 8555, Section 6.5.1: Automatic Certificate Management Environment (ACME)]permanent
[RFC 9530, Section 3: Digest Fields]permanent
[RFC 9110, Section 10.2.3: HTTP Semantics]permanent
[RFC 6638: Scheduling Extensions to CalDAV]permanent
[RFC 6338: Scheduling Extensions to CalDAV]Permanent
[https://www.w3.org/TR/fetch-metadata/#sec-fetch-dest-header]Permanent
[https://www.w3.org/TR/fetch-metadata/#sec-fetch-mode-header]Permanent
[https://www.w3.org/TR/fetch-metadata/#sec-fetch-site-header]Permanent
[https://www.w3.org/TR/fetch-metadata/#sec-fetch-user-header]permanent
[Fetch]permanent
[RFC 8473: Token Binding over HTTP]permanent
[RFC 6455: The WebSocket Protocol]permanent
[RFC 6455: The WebSocket Protocol]permanent
[RFC 6455: The WebSocket Protocol]permanent
[RFC 6455: The WebSocket Protocol]permanent
[RFC 6455: The WebSocket Protocol]permanent
[RFC 9110, Section 10.2.4: HTTP Semantics]permanent
[Server Timing]permanent
[RFC-ietf-httpbis-rfc6265bis-22, Section 5.8.1: Cookies: HTTP State Management Mechanism]permanent
[RFC 9967, Section 3: SCIM Profile for Security Event Tokens]permanent
[RFC 9421, Section 4.2: HTTP Message Signatures]permanent
[RFC 9421, Section 4.1: HTTP Message Signatures]permanent
[RFC 5023: The Atom Publishing Protocol]permanent
[Simple Object Access Protocol (SOAP) 1.1]permanent
[RFC 2518: HTTP Extensions for Distributed Authoring -- WEBDAV]permanent
[RFC 6797: HTTP Strict Transport Security (HSTS)]permanent
[RFC 8594: The Sunset HTTP Header Field]permanent
[RFC 2295: Transparent Content Negotiation in HTTP]permanent
[RFC 9110, Section 10.1.4: HTTP Semantics]permanent
[RFC 4918: HTTP Extensions for Web Distributed Authoring and Versioning (WebDAV)]permanent
[RFC 8030, Section 5.4: Generic Event Delivery Using HTTP Push]permanent
[Trace Context]permanent
[Trace Context]permanent
[RFC 9110, Section 6.6.2: HTTP Semantics]permanent
[RFC 9112, Section 6.1: HTTP Semantics]permanent
[RFC 8030, Section 5.2: Generic Event Delivery Using HTTP Push]permanent
[RFC-ietf-httpbis-unencoded-digest-05, Section 3: HTTP Unencoded Digest]permanent
[RFC 9110, Section 7.8: HTTP Semantics]permanent
[RFC 8030, Section 5.3: Generic Event Delivery Using HTTP Push]permanent
[RFC 9842, Section 2.1: Compression Dictionary Transport]permanent
[RFC 9110, Section 10.1.5: HTTP Semantics]permanent
[RFC 2295: Transparent Content Negotiation in HTTP]permanent
[RFC 9110, Section 12.5.5: HTTP Semantics]permanent
[RFC 9110, Section 7.6.3: HTTP Semantics]permanent
[RFC 9530, Section 4: Digest Fields]permanent
[RFC 9530, Section 4: Digest Fields]permanent
[RFC-ietf-httpbis-unencoded-digest-05, Section 4: HTTP Unencoded Digest]permanent
[RFC 9110, Section 11.6.1: HTTP Semantics]permanent
[Fetch]permanent
[HTML]permanent
[RFC 9110, Section 12.5.5: HTTP Semantics]